ESXi 4.x et 5.x : Restaurer une version (build) antérieure de votre Host ESXi pour annuler l’installation d’un patch/correctif